You are using pip version 9.0.1, however version 10.0.0 is available. You should consider upgrading via the 'python -m pip install --upgrade pip' command.

请先 登录 后评论

1 个回答

WxMing

请先 登录 后评论
  • 0 关注
  • 0 收藏,409 浏览
  • 无需付费
  • c_x 提出于 2018-04-16 20:19

相似问题